Ja, das stimmt. Es gibt ein Ticket dafür (https://github.com/WordPress/gutenberg/issues/15777), aber wenig Aktivität.